보안패치정보

새로운 해킹 및 바이러스 정보 업데이트등 보안관련 정보를 수집하여
호스트센터 고객님께 알려드리고 있습니다.

Cisco 제품군 취약점 보안 업데이트 권고 2018-02-14
□ 개요
o Cisco社는 자사 제품에 대해 다수의 취약점을 해결한 보안 업데이트를 공지
o 공격자는 해당 취약점을 이용하여 피해를 발생시킬 수 있어 해당 Cisco 제품을 사용하는 이용자들은 최신 버전으로 업데이트

할 것을 권고

□ 주요 내용
o Cisco RV132W ADSL2+ Wireless-N VPN과 RV134W VDSL2 Wireless-AC VPN 라우터의 웹 인터페이스에서 발생하는

원격 코드 실행 및 서비스 거부 취약점(CVE-2018-0125) [1]
o Cisco Virtualized Packet Core-Distributed Instance (VPC-DI) 소프트웨어에서 들어오는 패킷을 처리하는 과정에서

발생하는 서비스 거부 취약점(CVE-2018-0117) [2]
o Cisco UCS Central의 운영 스크립트에서 임의 코드를 실행할 수 있는 취약점(CVE-2018-0113) [3]
o Cisco Policy Suite의 RADIUS 인증 모듈에서 발생하는 인증 우회 취약점(CVE-2018-0116) [4]

□ 영향을 받는 시스템
o 참고사이트에 명시되어 있는 ‘Affected Products’을 통해 취약한 제품 확인

□ 해결 방안
o 취약점이 발생한 Cisco 소프트웨어가 설치된 Cisco장비의 운영자는 해당사이트에 명시되어 있는 ‘Affected Products’ 내용을

확인하여 패치 적용

□ 기타 문의사항
o 한국인터넷진흥원 인터넷침해대응센터: 국번없이 118

[참고사이트]
[1] https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20180207-rv13x
[2] https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20180207-vpcdi
[3] https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20180207-ucsc
[4] https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20180207-cps